2019
06.14

Sitecore versions 8.x suffer from a deserialization vulnerability that allows for remote code execution.

more details here.

No Comment.

Add Your Comment

You must be logged in to post a comment.