2019
06.13

FusionPBX versions 4.4.3 and below suffer from a remote code execution vulnerability via cross site scripting.

more details here.

No Comment.

Add Your Comment

You must be logged in to post a comment.